<!DOCTYPE html>
<html class="no-js" lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
<script data-ad-client="ca-pub-7934710791336306" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.ilgossip.net/xmlrpc.php">
<!-- This site is optimized with the Yoast SEO Premium plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Alda D’Eusanio multata. Lo sfogo contro la Guardia di Finanza. Ecco cosa è accaduto &bull; Gossip, News, VIPs, Anticipazioni, Reality</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.ilgossip.net/2020/05/17/alda-deusanio-multata-lo-sfogo-contro-la-guardia-di-finanza-ecco-cosa-e-accaduto/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Alda D’Eusanio multata. Lo sfogo contro la Guardia di Finanza. Ecco cosa è accaduto &bull; Gossip, News, VIPs, Anticipazioni, Reality" />
<meta property="og:description" content="Oltre Tv » Alda D’Eusanio contro la Guardia di Finanza: il video della vergogna Alda D’Eusanio è stata sanzionata dalla Guardi di Finanza a Roma. Il motivo? Si era rotta la mascherina mentre era&#046;&#046;&#046;" />
<meta property="og:url" content="https://www.ilgossip.net/2020/05/17/alda-deusanio-multata-lo-sfogo-contro-la-guardia-di-finanza-ecco-cosa-e-accaduto/" />
<meta property="og:site_name" content="Gossip, News, VIPs, Anticipazioni, Reality" />
<meta property="article:published_time" content="2020-05-17T11:07:12+00:00" />
<meta property="article:modified_time" content="2020-05-17T11:07:16+00:00" />
<meta property="og:image" content="https://www.ilgossip.net/wp-content/uploads/2020/05/alda-deusanio-contro-la-guardia-di-finanza-il-video-della-vergogna_5ec11942c3aab.jpeg" />
<meta property="og:image:width" content="820" />
<meta property="og:image:height" content="394" />
<meta property="fb:app_id" content="180323305871164" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Ilgossipitalia" />
<meta name="twitter:site" content="@Ilgossipitalia" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ilgossip.net/#website","url":"https://www.ilgossip.net/","name":"Gossip, News, VIPs, Anticipazioni, Reality","description":"","publisher":{"@id":"https://www.ilgossip.net/#/schema/person/78d4c9897391df9c43855fd6b7528f99"},"potentialAction":[{"@type":"SearchAction","target":"https://www.ilgossip.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ilgossip.net/2020/05/17/alda-deusanio-multata-lo-sfogo-contro-la-guardia-di-finanza-ecco-cosa-e-accaduto/#primaryimage","inLanguage":"it-IT","url":"https://www.ilgossip.net/wp-content/uploads/2020/05/alda-deusanio-contro-la-guardia-di-finanza-il-video-della-vergogna_5ec11942c3aab.jpeg","width":820,"height":394},{"@type":"WebPage","@id":"https://www.ilgossip.net/2020/05/17/alda-deusanio-multata-lo-sfogo-contro-la-guardia-di-finanza-ecco-cosa-e-accaduto/#webpage","url":"https://www.ilgossip.net/2020/05/17/alda-deusanio-multata-lo-sfogo-contro-la-guardia-di-finanza-ecco-cosa-e-accaduto/","name":"Alda D\u2019Eusanio multata. Lo sfogo contro la Guardia di Finanza. Ecco cosa \u00e8 accaduto &bull; Gossip, News, VIPs, Anticipazioni, Reality","isPartOf":{"@id":"https://www.ilgossip.net/#website"},"primaryImageOfPage":{"@id":"https://www.ilgossip.net/2020/05/17/alda-deusanio-multata-lo-sfogo-contro-la-guardia-di-finanza-ecco-cosa-e-accaduto/#primaryimage"},"datePublished":"2020-05-17T11:07:12+00:00","dateModified":"2020-05-17T11:07:16+00:00","breadcrumb":{"@id":"https://www.ilgossip.net/2020/05/17/alda-deusanio-multata-lo-sfogo-contro-la-guardia-di-finanza-ecco-cosa-e-accaduto/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ilgossip.net/2020/05/17/alda-deusanio-multata-lo-sfogo-contro-la-guardia-di-finanza-ecco-cosa-e-accaduto/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ilgossip.net/2020/05/17/alda-deusanio-multata-lo-sfogo-contro-la-guardia-di-finanza-ecco-cosa-e-accaduto/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ilgossip.net/","url":"https://www.ilgossip.net/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ilgossip.net/2020/05/17/alda-deusanio-multata-lo-sfogo-contro-la-guardia-di-finanza-ecco-cosa-e-accaduto/","url":"https://www.ilgossip.net/2020/05/17/alda-deusanio-multata-lo-sfogo-contro-la-guardia-di-finanza-ecco-cosa-e-accaduto/","name":"Alda D\u2019Eusanio multata. Lo sfogo contro la Guardia di Finanza. Ecco cosa \u00e8 accaduto"}}]},{"@type":"Article","@id":"https://www.ilgossip.net/2020/05/17/alda-deusanio-multata-lo-sfogo-contro-la-guardia-di-finanza-ecco-cosa-e-accaduto/#article","isPartOf":{"@id":"https://www.ilgossip.net/2020/05/17/alda-deusanio-multata-lo-sfogo-contro-la-guardia-di-finanza-ecco-cosa-e-accaduto/#webpage"},"author":{"@id":"https://www.ilgossip.net/#/schema/person/78d4c9897391df9c43855fd6b7528f99"},"headline":"Alda D\u2019Eusanio multata. Lo sfogo contro la Guardia di Finanza. Ecco cosa \u00e8 accaduto","datePublished":"2020-05-17T11:07:12+00:00","dateModified":"2020-05-17T11:07:16+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ilgossip.net/2020/05/17/alda-deusanio-multata-lo-sfogo-contro-la-guardia-di-finanza-ecco-cosa-e-accaduto/#webpage"},"publisher":{"@id":"https://www.ilgossip.net/#/schema/person/78d4c9897391df9c43855fd6b7528f99"},"image":{"@id":"https://www.ilgossip.net/2020/05/17/alda-deusanio-multata-lo-sfogo-contro-la-guardia-di-finanza-ecco-cosa-e-accaduto/#primaryimage"},"keywords":"alda dausanio,coronavirus,Covid,covid19,guardia di finanza,mascherina,ritadallachiesa","articleSection":"news,POP NEWS,VIP Famosi","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.ilgossip.net/2020/05/17/alda-deusanio-multata-lo-sfogo-contro-la-guardia-di-finanza-ecco-cosa-e-accaduto/#respond"]}]},{"@type":["Person","Organization"],"@id":"https://www.ilgossip.net/#/schema/person/78d4c9897391df9c43855fd6b7528f99","name":"Ilgossip","image":{"@type":"ImageObject","@id":"https://www.ilgossip.net/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/4cae4d5353ebbcd262ec25fc8277d1d3?s=96&d=mm&r=g","caption":"Ilgossip"},"logo":{"@id":"https://www.ilgossip.net/#personlogo"}}]}</script>
<!-- / Yoast SEO Premium plugin. -->
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gossip, News, VIPs, Anticipazioni, Reality &raquo; Feed" href="https://www.ilgossip.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gossip, News, VIPs, Anticipazioni, Reality &raquo; Feed dei commenti" href="https://www.ilgossip.net/comments/feed/" />
<link id="hu-user-gfont" href="//fonts.googleapis.com/css?family=Poppins:300,400,500,600,700&subset=latin-ext" rel="stylesheet" type="text/css"><link rel="alternate" type="application/rss+xml" title="Gossip, News, VIPs, Anticipazioni, Reality &raquo; Alda D’Eusanio multata. Lo sfogo contro la Guardia di Finanza. Ecco cosa è accaduto Feed dei commenti" href="https://www.ilgossip.net/2020/05/17/alda-deusanio-multata-lo-sfogo-contro-la-guardia-di-finanza-ecco-cosa-e-accaduto/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilgossip.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
/*! This file is auto-generated */
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilgossip.net/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ilgossip.net/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='adnow-widget-css'  href='https://www.ilgossip.net/wp-content/plugins/native-ads-adnow/public/css/adnow-widget-admin.css?ver=1.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hueman-main-style-css'  href='https://www.ilgossip.net/wp-content/themes/hueman/assets/front/css/main.min.css?ver=3.5.7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilgossip.net/wp-content/cache/wpfc-minified/g2rmhv5o/2s58w.css" media="all"/>
<style id='hueman-main-style-inline-css' type='text/css'>
body { font-family:'Poppins', sans-serif;font-size:1.06rem }@media only screen and (min-width: 720px) {
.nav > li { font-size:1.06rem; }
}.container-inner { max-width: 1200px; }::selection { background-color: #db18d1; }
::-moz-selection { background-color: #db18d1; }a,a+span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #db18d1; }input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #db18d1; }.post-format .format-container { border-color: #db18d1; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #db18d1!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #82b965; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #82b965; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #82b965; }
.post-comments::before { border-right-color: #82b965; }
.search-expand,
#nav-topbar.nav-container { background-color: #000000}@media only screen and (min-width: 720px) {
#nav-topbar .nav ul { background-color: #000000; }
}.is-scrolled #header .nav-container.desktop-sticky,
.is-scrolled #header .search-expand { background-color: #000000; background-color: rgba(0,0,0,0.90) }.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav ul { background-color: #000000; background-color: rgba(0,0,0,0.95) }#header { background-color: #ffffff; }
@media only screen and (min-width: 720px) {
#nav-header .nav ul { background-color: #ffffff; }
}
#header #nav-mobile { background-color: #1f003f; }.is-scrolled #header #nav-mobile { background-color: #1f003f; background-color: rgba(31,0,63,0.90) }#nav-header.nav-container, #main-header-search .search-expand { background-color: #db18d1; }
@media only screen and (min-width: 720px) {
#nav-header .nav ul { background-color: #db18d1; }
}
.site-title a img { max-height: 350px; }img { -webkit-border-radius: 2px; border-radius: 2px; }body { background-color: #ffffff; }
</style>
<!-- <link rel='stylesheet' id='hueman-font-awesome-css'  href='https://www.ilgossip.net/wp-content/themes/hueman/assets/front/css/font-awesome.min.css?ver=3.5.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.ilgossip.net/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.4.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilgossip.net/wp-content/cache/wpfc-minified/mkvwbodg/2s58w.css" media="all"/>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.ilgossip.net\/wp-admin\/admin-ajax.php","nonce":"c564d8134a","hideEffect":"fade","position":"top","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script src='//www.ilgossip.net/wp-content/cache/wpfc-minified/g2tl162u/a4l1w.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.ilgossip.net/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script> -->
<!-- <script type='text/javascript' src='https://www.ilgossip.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://www.ilgossip.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.ilgossip.net/wp-content/plugins/native-ads-adnow/public/js/adnow-widget-public.js?ver=1.0.2'></script> -->
<!-- <script type='text/javascript' src='https://www.ilgossip.net/wp-content/themes/hueman/assets/front/js/libs/mobile-detect.min.js?ver=3.5.7' defer></script> -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-119111108-1' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-119111108-1', {"anonymize_ip":true} );
</script>
<link rel='https://api.w.org/' href='https://www.ilgossip.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilgossip.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilgossip.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.ilgossip.net/?p=14149' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilgossip.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgossip.net%2F2020%2F05%2F17%2Falda-deusanio-multata-lo-sfogo-contro-la-guardia-di-finanza-ecco-cosa-e-accaduto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilgossip.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgossip.net%2F2020%2F05%2F17%2Falda-deusanio-multata-lo-sfogo-contro-la-guardia-di-finanza-ecco-cosa-e-accaduto%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.8.0" /><!--[if lt IE 9]>
<script src="https://www.ilgossip.net/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="https://www.ilgossip.net/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->
<meta name="onesignal" content="wordpress-plugin"/>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://www.ilgossip.net");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a2e1e94b-0cd1-4994-98ab-1b14108097dd';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.ilgossip.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vuoi ricevere tutte le nostre news in tempo reale?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Si, grazie';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, grazie';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Si, grazie';
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<link rel="icon" href="https://www.ilgossip.net/wp-content/uploads/2018/05/cropped-photo_1526055574132557052841-e1526057383904-8-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ilgossip.net/wp-content/uploads/2018/05/cropped-photo_1526055574132557052841-e1526057383904-8-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ilgossip.net/wp-content/uploads/2018/05/cropped-photo_1526055574132557052841-e1526057383904-8-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ilgossip.net/wp-content/uploads/2018/05/cropped-photo_1526055574132557052841-e1526057383904-8-270x270.png" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-14149 single-format-standard wp-custom-logo wp-embed-responsive cookies-set cookies-accepted col-2cl full-width topbar-enabled header-mobile-sticky hu-header-img-full-width chrome">
<div id="wrapper">
<a class="screen-reader-text skip-link" href="#content">Salta al contenuto</a>
<header id="header" class="specific-mobile-menu-on one-mobile-menu mobile_menu header-ads-desktop  topbar-transparent has-header-img">
<nav class="nav-container group mobile-menu mobile-sticky " id="nav-mobile" data-menu-id="header-1">
<div class="mobile-title-logo-in-header"><h1 class="site-title">                  <a class="custom-logo-link" href="https://www.ilgossip.net/" rel="home" title="Gossip, News, VIPs, Anticipazioni, Reality | Home page"><img src="https://www.ilgossip.net/wp-content/uploads/2018/10/cropped-d6Hs91539778095.png" alt="Gossip, News, VIPs, Anticipazioni, Reality" width="238" height="33"/></a>                </h1></div>
<!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
<div class="ham__navbar-span-wrapper">
<span class="ham-toggler-menu__span"></span>
</div>
</div> -->
<button class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
<span class="ham__navbar-span-wrapper">
<span class="line line-1"></span>
<span class="line line-2"></span>
<span class="line line-3"></span>
</span>
</button>
<div class="nav-text"></div>
<div class="nav-wrap container">
<ul class="nav container-inner group mobile-search">
<li>
<form role="search" method="get" class="search-form" action="https://www.ilgossip.net/">
<label>
<span class="screen-reader-text">Ricerca per:</span>
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Cerca" />
</form>                </li>
</ul>
<ul id="menu-navigazione" class="nav container-inner group"><li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226"><a href="https://www.ilgossip.net/category/uomini-e-donne/">Uomini e Donne</a></li>
<li id="menu-item-4618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4618"><a href="https://www.ilgossip.net/category/notizie-di-cronaca/">Notizie di cronaca</a></li>
<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-227"><a href="https://www.ilgossip.net/category/vip-famosi/">VIP Famosi</a></li>
<li id="menu-item-224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224"><a href="https://www.ilgossip.net/category/amici/">Amici</a></li>
<li id="menu-item-3762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3762"><a href="https://www.ilgossip.net/category/cantante/">Cantanti</a></li>
<li id="menu-item-3761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3761"><a href="https://www.ilgossip.net/category/isola-dei-famosi/">Isola dei Famosi</a></li>
<li id="menu-item-7172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7172"><a href="https://www.ilgossip.net/category/trash/">Trash</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="https://www.ilgossip.net/category/le-iene/">Le iene</a></li>
<li id="menu-item-7171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7171"><a href="https://www.ilgossip.net/category/tale-e-quale-show/">Tale e quale show</a></li>
<li id="menu-item-7169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7169"><a href="https://www.ilgossip.net/category/calciatori/">Calciatori</a></li>
<li id="menu-item-7170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7170"><a href="https://www.ilgossip.net/category/pechino-express/">Pechino Express</a></li>
<li id="menu-item-7153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7153"><a href="https://www.ilgossip.net/category/grande-fratello/grande-fratello-vip-2018/">Grande Fratello VIP 2018</a></li>
<li id="menu-item-7173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7173"><a href="https://www.ilgossip.net/category/xfactor/">Xfactor</a></li>
<li id="menu-item-7174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7174"><a href="https://www.ilgossip.net/category/ballando-con-le-stelle/">ballando con le stelle</a></li>
<li id="menu-item-7087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7087"><a href="https://www.ilgossip.net/category/temptation-island-vip/">Temptation island vip</a></li>
<li id="menu-item-7175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7175"><a href="https://www.ilgossip.net/category/serie-tv/">Serie Tv</a></li>
</ul>      </div>
</nav><!--/#nav-topbar-->  
<nav class="nav-container group desktop-menu  " id="nav-topbar" data-menu-id="header-2">
<div class="nav-text"></div>
<div class="topbar-toggle-down">
<i class="fas fa-angle-double-down" aria-hidden="true" data-toggle="down" title="Espandi menu"></i>
<i class="fas fa-angle-double-up" aria-hidden="true" data-toggle="up" title="Chiudi menu"></i>
</div>
<div class="nav-wrap container">
<ul id="menu-navigazione-1" class="nav container-inner group"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226"><a href="https://www.ilgossip.net/category/uomini-e-donne/">Uomini e Donne</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4618"><a href="https://www.ilgossip.net/category/notizie-di-cronaca/">Notizie di cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-227"><a href="https://www.ilgossip.net/category/vip-famosi/">VIP Famosi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224"><a href="https://www.ilgossip.net/category/amici/">Amici</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3762"><a href="https://www.ilgossip.net/category/cantante/">Cantanti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3761"><a href="https://www.ilgossip.net/category/isola-dei-famosi/">Isola dei Famosi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7172"><a href="https://www.ilgossip.net/category/trash/">Trash</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="https://www.ilgossip.net/category/le-iene/">Le iene</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7171"><a href="https://www.ilgossip.net/category/tale-e-quale-show/">Tale e quale show</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7169"><a href="https://www.ilgossip.net/category/calciatori/">Calciatori</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7170"><a href="https://www.ilgossip.net/category/pechino-express/">Pechino Express</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7153"><a href="https://www.ilgossip.net/category/grande-fratello/grande-fratello-vip-2018/">Grande Fratello VIP 2018</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7173"><a href="https://www.ilgossip.net/category/xfactor/">Xfactor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7174"><a href="https://www.ilgossip.net/category/ballando-con-le-stelle/">ballando con le stelle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7087"><a href="https://www.ilgossip.net/category/temptation-island-vip/">Temptation island vip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7175"><a href="https://www.ilgossip.net/category/serie-tv/">Serie Tv</a></li>
</ul>  </div>
<div id="topbar-header-search" class="container">
<div class="container-inner">
<button class="toggle-search"><i class="fas fa-search"></i></button>
<div class="search-expand">
<div class="search-expand-inner"><form role="search" method="get" class="search-form" action="https://www.ilgossip.net/">
<label>
<span class="screen-reader-text">Ricerca per:</span>
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Cerca" />
</form></div>
</div>
</div><!--/.container-inner-->
</div><!--/.container-->
</nav><!--/#nav-topbar-->  
<div class="container group">
<div class="container-inner">
<div id="header-image-wrap">
<div class="group hu-pad central-header-zone">
<div id="header-widgets">
</div><!--/#header-ads-->
</div>
<a href="https://www.ilgossip.net/" rel="home"><img src="https://www.ilgossip.net/wp-content/uploads/2018/05/cropped-photo_1526055574132557052841-e1526057383904-7.png" width="539" height="221" alt="Gossip, News, VIPs, Anticipazioni, Reality" class="new-site-image" srcset="https://www.ilgossip.net/wp-content/uploads/2018/05/cropped-photo_1526055574132557052841-e1526057383904-7.png 539w, https://www.ilgossip.net/wp-content/uploads/2018/05/cropped-photo_1526055574132557052841-e1526057383904-7-150x62.png 150w, https://www.ilgossip.net/wp-content/uploads/2018/05/cropped-photo_1526055574132557052841-e1526057383904-7-300x123.png 300w" sizes="(max-width: 539px) 100vw, 539px" /></a>          </div>
</div><!--/.container-inner-->
</div><!--/.container-->
</header><!--/#header-->
<div class="container" id="page">
<div class="container-inner">
<div class="main">
<div class="main-inner group">
<section class="content" id="content">
<div class="page-title hu-pad group">
<ul class="meta-single group">
<li class="category"><a href="https://www.ilgossip.net/category/news/" rel="category tag">news</a> <span>/</span> <a href="https://www.ilgossip.net/category/pop-news/" rel="category tag">POP NEWS</a> <span>/</span> <a href="https://www.ilgossip.net/category/vip-famosi/" rel="category tag">VIP Famosi</a></li>
<li class="comments"><a href="https://www.ilgossip.net/2020/05/17/alda-deusanio-multata-lo-sfogo-contro-la-guardia-di-finanza-ecco-cosa-e-accaduto/#respond"><i class="far fa-comments"></i>0</a></li>
</ul>
</div><!--/.page-title-->
<div class="hu-pad group">
<article class="post-14149 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-pop-news category-vip-famosi tag-alda-dausanio tag-coronavirus tag-covid tag-covid19 tag-guardia-di-finanza tag-mascherina tag-ritadallachiesa">
<div class="post-inner group">
<h1 class="post-title entry-title">Alda D’Eusanio multata. Lo sfogo contro la Guardia di Finanza. Ecco cosa è accaduto</h1>
<p class="post-byline">
di   <span class="vcard author">
<span class="fn"><a href="https://www.ilgossip.net/author/gestione/" title="Articoli scritti da Ilgossip" rel="author">Ilgossip</a></span>
</span>
&middot;
<time class="published" datetime="2020-05-17T13:07:12+02:00">17 Maggio 2020</time>
</p>
<div class="clear"></div>
<div class="entry themeform">
<div class="entry-inner">
<div class="at-above-post addthis_tool" data-url="https://www.ilgossip.net/2020/05/17/alda-deusanio-multata-lo-sfogo-contro-la-guardia-di-finanza-ecco-cosa-e-accaduto/"></div><p id="breadcrumbs">Oltre Tv » <span class="breadcrumb_last" aria-current="page">Alda D’Eusanio contro la Guardia di Finanza: il video della vergogna</span></p>
<div>
<p><em>Alda D’Eusanio è stata sanzionata dalla Guardi di Finanza a Roma. Il motivo? Si era rotta la mascherina mentre era in un bar.</em></p>
<p><em>“Sono appena uscita di casa, entro in un bar a prendere un cappuccino e tre agenti della Guardia di Finanza mi circondano perché la mia mascherina si era rotta”.</em></p>
<p>Inizia con queste parole il video della nota conduttrice televisiva, giornalista e opinionista italiana, <strong>Alda D’Eusanio.</strong> Alcuni agenti della GdF l’hanno trovata con la mascherina rotta e hanno pensato bene di farle una multa.</p>
<p><em>“Mi stanno facendo una sanzione amministrativa ritenendo che io sia probabilmente una delinquente. Al momento ci sono 5 agenti della GdF. Un cittadino non è più nemmeno libero di uscire di casa e prendere un caffè che si ritrova agenti della GdF pronti a sanzionare perché non si è portato dietro la scorta di mascherine”.</em></p>
<h2>Alda D’Eusanio vessata dalla GdF</h2>
<p>Quando uno degli agenti le chiede se sta facendo un video lei risponde di sì e aggiunge: <em>“I cittadino non possono essere vessati così. Fate dei controlli in maniera intelligente in un momento come questo, senza far sentire il cittadino perseguitato”.</em></p>
<p>Poi mostra la mascherina rotta e dice: <em>“Se uscite di casa il mio consiglio è di portarvi una riserva di pacchi di mascherine e guardatevi alle spalle che non ci siano agenti della GdF”.</em></p>
<p>Nel video la conduttrice televisiva appare sempre pacata, senza mostrare alcun tipo di reazione sconsiderata o maleducata, continuando a denunciare la situazione surreale.</p>
<p><em>“In tre agenti, non uno o due ma tre, e noi paghiamo. Non arriva la cassa integrazione, non arrivano i 600 euro, non arrivano gli aiuti ma arrivano tre agenti a multare perché ti si è rotta la mascherina”.</em></p>
<p>Quindi si rivolge al comandante generale della Guarda di Finanza: <em>“Le sembra rispettoso della libertà dei cittadini? Le sembra normale che in un momento come questo ci siano agenti della GdF sparpagliati per la città a vessare normali e onesti cittadini?”</em></p>
<p>Dopo un’ora e mezza la giornalista è ancora lì, ad aspettare di ricevere la sanzione. <em>“I mafiosi sono stati mandati a casa per il coronavirus e io vengo tenuta in piazza per un’ora e mezza… e sto ancora aspettando. Chi me la ripaga un’ora e mezza della mia vita?”</em></p>
<h2>L’interrogatorio ai titolari del bar</h2>
<p>La cosa ancora più incredibile è che i finanzieri entrano anche nel bar dove la D’Eusanio stava prendendo cappuccino e cornetti, interrogando i proprietari sull’accaduto.</p>
<p><em>“Io posso difendermi ma un normale cittadino che fa? Mi fanno una multa di 400 euro, posso pagarla, ma un poveraccio che non ha avuto la cassa integrazione, i 600 euro e tutto il resto e gli fanno la multa perché gli si è rotta la mascherina dentro al bar, come fa? Ma vi sembra una cosa normale?”</em></p>
<p>Poi si rivolge ai cittadini: <em>“Le regole non vanno applicate in modo stolto e contro i cittadini. Segnalate t</em><em>utte le volte che le cose ingiuste ci colpiscono”.</em></p>
<p>Per la D’Eusanio il vero pericolo che corriamo nella fase due è <em>“da una parte la disperazione di chi è senza soldi e il rischio di una rivolta sociale, dall’altra le forze dell’ordine che si sono montate la testa e credono di essere i padroni del mondo”.</em></p>
<p>Continua: <em>“Non dovete spaventarci se entriamo in un locale pubblico e ci si rompe la mascherina, non potete fare questo! Le forze dell’ordine le paghiamo perché ci proteggano, non perché ci spaventino”.</em></p>
<p>Sembrerebbe tutto finito e invece, secondo il racconto della D’Eusanio, arrivano altri agenti chiedendo ai titolari del bar i filmati delle telecamere di sorveglianza, <em>“come se io fossi una rapinatrice – </em>commenta la giornalista<em> – non ero venuta al bar per una rapina ma per prendere dei cornetti e portarli via”</em>.</p>
<p>Poi conclude:<em> “Andate a minacciare i camerieri e chiedete i documenti ai titolari come fosse un centro di mafiosi? Ma la Guardia di Finanza non è questa, quella che conosciamo noi è un altra cosa. Ma chi siete? Voi non potete minacciarci così!”</em>.</p>
<div class="saboxplugin-wrap">
<div class="saboxplugin-desc">
<div>
<p>Imprenditore e appassionato di informazione; cerco umilmente di dare il mio contributo riportando notizie senza alcuna connotazione politica e/o dettata da interessi che possano condizionare e confondere il lettore.<br />
E-mail: [email protected]</p>
</div>
</div>
</div>
</div>
<p>Fonte: https://www.oltre.tv/alda-deusanio-guardia-di-finanza-video/</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.ilgossip.net/2020/05/17/alda-deusanio-multata-lo-sfogo-contro-la-guardia-di-finanza-ecco-cosa-e-accaduto/"></div><!-- AddThis Share Buttons generic via filter on the_content -->          <nav class="pagination group">
</nav><!--/.pagination-->
</div>
<div class="clear"></div>
</div><!--/.entry-->
</div><!--/.post-inner-->
</article><!--/.post-->
<div class="clear"></div>
<p class="post-tags"><span>Tag:</span> <a href="https://www.ilgossip.net/tag/alda-dausanio/" rel="tag">alda dausanio</a><a href="https://www.ilgossip.net/tag/coronavirus/" rel="tag">coronavirus</a><a href="https://www.ilgossip.net/tag/covid/" rel="tag">Covid</a><a href="https://www.ilgossip.net/tag/covid19/" rel="tag">covid19</a><a href="https://www.ilgossip.net/tag/guardia-di-finanza/" rel="tag">guardia di finanza</a><a href="https://www.ilgossip.net/tag/mascherina/" rel="tag">mascherina</a><a href="https://www.ilgossip.net/tag/ritadallachiesa/" rel="tag">ritadallachiesa</a></p>
<h4 class="heading">
<i class="far fa-hand-point-right"></i>Potrebbero interessarti anche...</h4>
<ul class="related-posts group">
<li class="related post-hover">
<article class="post-13966 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-vip-famosi tag-covid19 tag-gerry-scotti tag-mascherina tag-striscia-la-notizia tag-virus">
<div class="post-thumbnail">
<a href="https://www.ilgossip.net/2020/05/08/clamorosa-gaffe-fuorionda-di-gerry-scotti/" class="hu-rel-post-thumb">
<img  width="520" height="245"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ilgossip.net/wp-content/uploads/2018/08/gerry-scotti-striscia-la-notizia-telefono-520x245.jpg"  class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="gerry-scotti-striscia-la-notizia" />																			</a>
<a class="post-comments" href="https://www.ilgossip.net/2020/05/08/clamorosa-gaffe-fuorionda-di-gerry-scotti/#respond"><i class="far fa-comments"></i>0</a>
</div><!--/.post-thumbnail-->
<div class="related-inner">
<h4 class="post-title entry-title">
<a href="https://www.ilgossip.net/2020/05/08/clamorosa-gaffe-fuorionda-di-gerry-scotti/" rel="bookmark" title="Permalink aClamorosa GAFFE fuorionda di Gerry Scotti: &#8220;Mi raccomando amici lombardi&#8230;.&#8221;">Clamorosa GAFFE fuorionda di Gerry Scotti: &#8220;Mi raccomando amici lombardi&#8230;.&#8221;</a>
</h4><!--/.post-title-->
<div class="post-meta group">
<p class="post-date">
<time class="published updated" datetime="2020-05-08 20:08:18">8 Maggio 2020</time>
</p>
<p class="post-byline" style="display:none">&nbsp;di    <span class="vcard author">
<span class="fn"><a href="https://www.ilgossip.net/author/gestione/" title="Articoli scritti da Ilgossip" rel="author">Ilgossip</a></span>
</span> &middot; Published <span class="published">8 Maggio 2020</span>
</p>
</div><!--/.post-meta-->
</div><!--/.related-inner-->
</article>
</li><!--/.related-->
<li class="related post-hover">
<article class="post-14144 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-notizie-di-cronaca tag-conte tag-coronavirus tag-covid tag-covid19 tag-crisi-economica tag-cronaca tag-suicidi">
<div class="post-thumbnail">
<a href="https://www.ilgossip.net/2020/05/17/allarme-covid-suicidi-in-aumento-impennata-di-casi-per-motivi-economici/" class="hu-rel-post-thumb">
<img  width="520" height="245"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ilgossip.net/wp-content/uploads/2020/05/covid-il-direttore-dellosservatorio-sui-suicidi-impennata-di-casi-per-motivi-economici_5ec0dc36dbc41-520x245.jpeg"  class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
<a class="post-comments" href="https://www.ilgossip.net/2020/05/17/allarme-covid-suicidi-in-aumento-impennata-di-casi-per-motivi-economici/#respond"><i class="far fa-comments"></i>0</a>
</div><!--/.post-thumbnail-->
<div class="related-inner">
<h4 class="post-title entry-title">
<a href="https://www.ilgossip.net/2020/05/17/allarme-covid-suicidi-in-aumento-impennata-di-casi-per-motivi-economici/" rel="bookmark" title="Permalink aAllarme Covid, suicidi in aumento: &#8216;Impennata di casi, per motivi economici&#8217;">Allarme Covid, suicidi in aumento: &#8216;Impennata di casi, per motivi economici&#8217;</a>
</h4><!--/.post-title-->
<div class="post-meta group">
<p class="post-date">
<time class="published updated" datetime="2020-05-17 08:44:29">17 Maggio 2020</time>
</p>
<p class="post-byline" style="display:none">&nbsp;di    <span class="vcard author">
<span class="fn"><a href="https://www.ilgossip.net/author/gestione/" title="Articoli scritti da Ilgossip" rel="author">Ilgossip</a></span>
</span> &middot; Published <span class="published">17 Maggio 2020</span>
</p>
</div><!--/.post-meta-->
</div><!--/.related-inner-->
</article>
</li><!--/.related-->
<li class="related post-hover">
<article class="post-10120 post type-post status-publish format-standard has-post-thumbnail hentry category-vip-famosi tag-alda-dausanio tag-asia-argento tag-chiambretti tag-fabrizio-corona tag-nina-moric tag-gossip">
<div class="post-thumbnail">
<a href="https://www.ilgossip.net/2018/11/29/da-chiambretti-un-botta-e-risposta-durissimo-tra-nina-moric-e-alda-deusanio-ecco-cosa-e-successo/" class="hu-rel-post-thumb">
<img  width="520" height="245"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ilgossip.net/wp-content/uploads/2018/08/nina-moric-alda-deusanio--520x245.jpg"  class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="nina-moric-alda-deusanio-" />																			</a>
<a class="post-comments" href="https://www.ilgossip.net/2018/11/29/da-chiambretti-un-botta-e-risposta-durissimo-tra-nina-moric-e-alda-deusanio-ecco-cosa-e-successo/#respond"><i class="far fa-comments"></i>0</a>
</div><!--/.post-thumbnail-->
<div class="related-inner">
<h4 class="post-title entry-title">
<a href="https://www.ilgossip.net/2018/11/29/da-chiambretti-un-botta-e-risposta-durissimo-tra-nina-moric-e-alda-deusanio-ecco-cosa-e-successo/" rel="bookmark" title="Permalink aDa Chiambretti un botta e risposta durissimo tra Nina Moric e Alda D&#8217;eusanio. Ecco cosa è successo">Da Chiambretti un botta e risposta durissimo tra Nina Moric e Alda D&#8217;eusanio. Ecco cosa è successo</a>
</h4><!--/.post-title-->
<div class="post-meta group">
<p class="post-date">
<time class="published updated" datetime="2018-11-29 16:11:28">29 Novembre 2018</time>
</p>
<p class="post-byline" style="display:none">&nbsp;di    <span class="vcard author">
<span class="fn"><a href="https://www.ilgossip.net/author/gestione/" title="Articoli scritti da Ilgossip" rel="author">Ilgossip</a></span>
</span> &middot; Published <span class="published">29 Novembre 2018</span>
</p>
</div><!--/.post-meta-->
</div><!--/.related-inner-->
</article>
</li><!--/.related-->
</ul><!--/.post-related-->
<section id="comments" class="themeform">
<!-- comments open, no comments -->
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/17/alda-deusanio-multata-lo-sfogo-contro-la-guardia-di-finanza-ecco-cosa-e-accaduto/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.ilgossip.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='14149' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="47953160ef" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="0"/></p></form>	</div><!-- #respond -->
<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</section><!--/#comments-->          </div><!--/.hu-pad-->
</section><!--/.content-->
<div class="sidebar s1 collapsed" data-position="right" data-layout="col-2cl" data-sb-id="s1">
<button class="sidebar-toggle" title="Espandi la barra laterale"><i class="fas sidebar-toggle-arrows"></i></button>
<div class="sidebar-content">
<div class="sidebar-top group">
<p>Seguici:</p>          
<ul class="social-links"><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Seguici su Facebook" aria-label="Seguici su Facebook" href="https://www.facebook.com/ilgossip.net/" target="_blank" ><i class="fab fa-facebook"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Seguici su Instagram" aria-label="Seguici su Instagram" href="https://www.instagram.com/ilgossipitalia/" target="_blank" ><i class="fab fa-instagram"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Seguici su Twitter" aria-label="Seguici su Twitter" href="https://twitter.com/ilgossipitalia" target="_blank" ><i class="fab fa-twitter"></i></a></li></ul>  			</div>
<ul class="post-nav group">
<li class="next"></li>
<li class="previous"><a href="https://www.ilgossip.net/2020/05/17/allarme-covid-suicidi-in-aumento-impennata-di-casi-per-motivi-economici/" rel="prev"><i class="fas fa-chevron-left"></i><strong>Articolo precedente</strong> <span>Allarme Covid, suicidi in aumento: &#8216;Impennata di casi, per motivi economici&#8217;</span></a></li>
</ul>
<div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.ilgossip.net/">
<label>
<span class="screen-reader-text">Ricerca per:</span>
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Cerca" />
</form></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="SC_TBlock_543777" class="SC_TBlock">loading...</div> 
<script type="text/javascript">
(sc_adv_out = window.sc_adv_out || []).push({
id : "543777",
domain : "n.ads1-adnow.com"
});
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script></div></div>
</div><!--/.sidebar-content-->
</div><!--/.sidebar-->
        </div><!--/.main-inner-->
</div><!--/.main-->
</div><!--/.container-inner-->
</div><!--/.container-->
<footer id="footer">
<nav class="nav-container group" id="nav-footer" data-menu-id="footer-3" data-menu-scrollable="false">
<!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
<div class="ham__navbar-span-wrapper">
<span class="ham-toggler-menu__span"></span>
</div>
</div> -->
<button class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
<span class="ham__navbar-span-wrapper">
<span class="line line-1"></span>
<span class="line line-2"></span>
<span class="line line-3"></span>
</span>
</button>
<div class="nav-text"></div>
<div class="nav-wrap">
<ul id="menu-navigazione-2" class="nav container group"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226"><a href="https://www.ilgossip.net/category/uomini-e-donne/">Uomini e Donne</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4618"><a href="https://www.ilgossip.net/category/notizie-di-cronaca/">Notizie di cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-227"><a href="https://www.ilgossip.net/category/vip-famosi/">VIP Famosi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224"><a href="https://www.ilgossip.net/category/amici/">Amici</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3762"><a href="https://www.ilgossip.net/category/cantante/">Cantanti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3761"><a href="https://www.ilgossip.net/category/isola-dei-famosi/">Isola dei Famosi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7172"><a href="https://www.ilgossip.net/category/trash/">Trash</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="https://www.ilgossip.net/category/le-iene/">Le iene</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7171"><a href="https://www.ilgossip.net/category/tale-e-quale-show/">Tale e quale show</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7169"><a href="https://www.ilgossip.net/category/calciatori/">Calciatori</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7170"><a href="https://www.ilgossip.net/category/pechino-express/">Pechino Express</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7153"><a href="https://www.ilgossip.net/category/grande-fratello/grande-fratello-vip-2018/">Grande Fratello VIP 2018</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7173"><a href="https://www.ilgossip.net/category/xfactor/">Xfactor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7174"><a href="https://www.ilgossip.net/category/ballando-con-le-stelle/">ballando con le stelle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7087"><a href="https://www.ilgossip.net/category/temptation-island-vip/">Temptation island vip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7175"><a href="https://www.ilgossip.net/category/serie-tv/">Serie Tv</a></li>
</ul>        </div>
</nav><!--/#nav-footer-->
<section class="container" id="footer-bottom">
<div class="container-inner">
<a id="back-to-top" href="#"><i class="fas fa-angle-up"></i></a>
<div class="hu-pad group">
<div class="grid one-half">
<div id="copyright">
<p>Questo blog non rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicita' Non puo pertanto considerarsi un prodotto editoriale ai sensi della legge n. 62 del 7.03.2001. Il creatore del blog non e' responsabile del contenuto dei commenti ai post, ne' del contenuto dei siti linkati. Alcuni testi o immagini inseriti in questo blog sono tratti da internet e, pertanto, considerati di pubblico dominio; qualora la loro pubblicazione violasse eventuali diritti d'autore, vogliate comunicarlo via email. Saranno immediatamente rimossi. <!-- Inizio Codice Convalida zazoom --> <a href="https://www.zazoom.it/zoom/utente.asp?ut=1657" target="_blank" title="Segnala a Zazoom - Blog Directory - Aggregatore Feed"><img width="25" src="https://www.zazoom.it/share.png" alt="Segnala a Zazoom - Blog Directory" /></a> <!-- Fine Codice Convalida zazoom --></p>
</div><!--/#copyright-->
</div>
<div class="grid one-half last">
<ul class="social-links"><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Seguici su Facebook" aria-label="Seguici su Facebook" href="https://www.facebook.com/ilgossip.net/" target="_blank" ><i class="fab fa-facebook"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Seguici su Instagram" aria-label="Seguici su Instagram" href="https://www.instagram.com/ilgossipitalia/" target="_blank" ><i class="fab fa-instagram"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Seguici su Twitter" aria-label="Seguici su Twitter" href="https://twitter.com/ilgossipitalia" target="_blank" ><i class="fab fa-twitter"></i></a></li></ul>                      </div>
</div><!--/.hu-pad-->
</div><!--/.container-inner-->
</section><!--/.container-->
</footer><!--/#footer-->
</div><!--/#wrapper-->
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<script type="text/javascript">
(sc_adv_out = window.sc_adv_out || []).push({
id : "755813",
domain : "n.ads1-adnow.com"
});
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js" async></script></div>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_language":"it","ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-8a587a31d2c57a0955105a8f1935cc13","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
(function() {
var first_load_interval_id = setInterval(function () {
if (typeof window.addthis !== 'undefined') {
window.clearInterval(first_load_interval_id);
if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
window.addthis.layers(window.addthis_layers);
}
if (Array.isArray(window.addthis_layers_tools)) {
for (i = 0; i < window.addthis_layers_tools.length; i++) {
window.addthis.layers(window.addthis_layers_tools[i]);
}
}
}
},1000)
}());
</script><script type='text/javascript' src='https://www.ilgossip.net/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":false,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"1","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100,"threshold":0}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":true,"mobile":true},"sidebarOneWidth":"340","sidebarTwoWidth":"260","isWPMobile":"","menuStickyUserSettings":{"desktop":"no_stick","mobile":"stick_up"},"mobileSubmenuExpandOnClick":"","submenuTogglerIcon":"<i class=\"fas fa-angle-down\"><\/i>","isDevMode":"","ajaxUrl":"https:\/\/www.ilgossip.net\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"2a917b941e"},"isWelcomeNoteOn":"","welcomeContent":"","i18n":{"collapsibleExpand":"Espandi","collapsibleCollapse":"Riduci"},"deferFontAwesome":"","fontAwesomeUrl":"https:\/\/www.ilgossip.net\/wp-content\/themes\/hueman\/assets\/front\/css\/font-awesome.min.css?3.5.7","mainScriptUrl":"https:\/\/www.ilgossip.net\/wp-content\/themes\/hueman\/assets\/front\/js\/scripts.min.js?3.5.7","flexSliderNeeded":"","flexSliderOptions":{"is_rtl":false,"has_touch_support":true,"is_slideshow":false,"slideshow_speed":5000},"fitTextMap":{"single_post_title":{"selectors":".single h1.entry-title","minEm":1.375,"maxEm":2.6200000000000001},"page_title":{"selectors":".page-title h1","minEm":1,"maxEm":1.3},"home_page_title":{"selectors":".home .page-title","minEm":1,"maxEm":1.2,"compression":2.5},"post_titles":{"selectors":".blog .post-title, .archive .post-title","minEm":1.375,"maxEm":1.4750000000000001},"featured_post_titles":{"selectors":".featured .post-title","minEm":1.375,"maxEm":2.125},"comments":{"selectors":".commentlist li","minEm":0.8125,"maxEm":0.93000000000000005,"compression":2.5},"entry":{"selectors":".entry","minEm":0.9375,"maxEm":1.125,"compression":2.5},"content_h1":{"selectors":".entry h1, .woocommerce div.product h1.product_title","minEm":1.7578125,"maxEm":2.671875},"content_h2":{"selectors":".entry h2","minEm":1.5234375,"maxEm":2.390625},"content_h3":{"selectors":".entry h3","minEm":1.40625,"maxEm":1.96875},"content_h4":{"selectors":".entry h4","minEm":1.2890625,"maxEm":1.6875},"content_h5":{"selectors":".entry h5","minEm":1.0546875,"maxEm":1.40625},"content_h6":{"selectors":".entry h6","minEm":0.9375,"maxEm":1.265625,"compression":2.5}},"userFontSize":"17","fitTextCompression":"1.5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgossip.net/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.5.7' defer></script>
<script type='text/javascript' src='https://www.ilgossip.net/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.4.1#pubid=ra-5b88230c82672eb9'></script>
<script type='text/javascript' src='https://www.ilgossip.net/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script>
<script async="async" type='text/javascript' src='https://www.ilgossip.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
<!--[if lt IE 9]>
<script src="https://www.ilgossip.net/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->
<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui la navigazione accetti automaticamente.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK, grazie</a><a href="https://www.ilgossip.net/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
</div>
<!-- / Cookie Notice plugin --><script>
/* <![CDATA[ */
ai_front = {"insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","visible":"VISIBLE","hidden":"HIDDEN","fallback":"FALLBACK","automatically_placed":"Automatically placed by AdSense Auto ads code","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR"};
/* ]]> */
function ai_run_scripts(){jQuery(document).ready(function(m){var d=function(c){var d=0,h=15,k=c(document).width();c(".ai-sticky-widget").each(function(){for(var b=c(this),l=b.width(),e=!1,a=b.parent();"BODY"!=a.prop("tagName");){if(a.hasClass("theiaStickySidebar")){e=!0;break}var f=a.parent(),g=f.width();if(g>1.2*l||g>k/2)break;a=f}e||(b=a.offset().top-b.offset().top+h,0==d?("sticky"!=a.css("position")||isNaN(parseInt(a.css("top")))||a.css("top")<b)&&a.css("position",
"sticky").css("position","-webkit-sticky").css("top",b):a.theiaStickySidebar({additionalMarginTop:b,sidebarBehavior:"stick-to-top"}))})};"undefined"==typeof ai_sticky_sidebar_delay&&(ai_sticky_sidebar_delay=20);setTimeout(function(){d(jQuery)},ai_sticky_sidebar_delay)});
}
function ai_wait_for_jquery(){function b(b,c){var a=document.createElement("script");a.src=b;var d=document.getElementsByTagName("head")[0],e=!1;a.onload=a.onreadystatechange=function(){e||this.readyState&&"loaded"!=this.readyState&&"complete"!=this.readyState||(e=!0,c&&c(),a.onload=a.onreadystatechange=null,d.removeChild(a))};d.appendChild(a)}window.jQuery?ai_run_scripts():(ai_jquery_waiting_counter++,4==ai_jquery_waiting_counter&&b("https://www.ilgossip.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp",function(){b("https://www.ilgossip.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=5.4.1",null)}),30>ai_jquery_waiting_counter&&
setTimeout(function(){ai_wait_for_jquery()},50))}ai_jquery_waiting_counter=0;ai_wait_for_jquery();
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.79359698295593 seconds, on 17-05-20 13:07:26 --><!-- via php -->