<!DOCTYPE html>
<html class="no-js" lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.ilgossip.net/xmlrpc.php">
<!-- This site is optimized with the Yoast SEO Premium plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Andreas e Veronica Peparini: &#039;Abbiamo scritto un libro contro i pregiudizi sulle coppie con grande differenza d’età come la nostra...&#039; &bull; Gossip, News, VIPs, Anticipazioni, Reality</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.ilgossip.net/2020/06/05/andreas-e-veronica-peparini-abbiamo-scritto-un-libro-contro-i-pregiudizi-sulle-coppie-con-grande-differenza-deta-come-la-nostra/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Andreas e Veronica Peparini: &#039;Abbiamo scritto un libro contro i pregiudizi sulle coppie con grande differenza d’età come la nostra...&#039; &bull; Gossip, News, VIPs, Anticipazioni, Reality" />
<meta property="og:description" content="Andreas Muller e Veronica Peparini sono così sicuri del proprio amore da aver scritto un libro contro i pregiudizi sulle coppie che hanno grande differenza d’età, proprio come la loro. Tra il ballerino e&#046;&#046;&#046;" />
<meta property="og:url" content="https://www.ilgossip.net/2020/06/05/andreas-e-veronica-peparini-abbiamo-scritto-un-libro-contro-i-pregiudizi-sulle-coppie-con-grande-differenza-deta-come-la-nostra/" />
<meta property="og:site_name" content="Gossip, News, VIPs, Anticipazioni, Reality" />
<meta property="article:published_time" content="2020-06-05T15:51:42+00:00" />
<meta property="article:modified_time" content="2020-06-05T15:51:46+00:00" />
<meta property="og:image" content="https://www.ilgossip.net/wp-content/uploads/2020/06/andreas-muller-e-veronica-peparini-hanno-scritto-un-libro-contro-i-pregiudizi-sulle-coppie-con-grande-differenza-deta-come-la-loro_5eda690aea989.jpeg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="915" />
<meta property="fb:app_id" content="180323305871164" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Ilgossipitalia" />
<meta name="twitter:site" content="@Ilgossipitalia" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>
<!-- / Yoast SEO Premium plugin. -->
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<meta property="og:title" content="Andreas e Veronica Peparini: ‘Abbiamo scritto un libro contro i pregiudizi sulle coppie con grande differenza d’età come la nostra…’"/>
<meta property="og:description" content=""/>
<meta property="og:image" content="https://www.ilgossip.net/wp-content/uploads/2020/06/andreas-muller-e-veronica-peparini-hanno-scritto-un-libro-contro-i-pregiudizi-sulle-coppie-con-grande-differenza-deta-come-la-loro_5eda690aea989.jpeg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Andreas e Veronica Peparini: ‘Abbiamo scritto un libro contro i pregiudizi sulle coppie con grande differenza d’età come la nostra…’"/>
<meta name="twitter:description" content=""/>
<meta name="twitter:image" content="https://www.ilgossip.net/wp-content/uploads/2020/06/andreas-muller-e-veronica-peparini-hanno-scritto-un-libro-contro-i-pregiudizi-sulle-coppie-con-grande-differenza-deta-come-la-loro_5eda690aea989.jpeg"/>
<meta name="author" content="Ilgossip"/>
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gossip, News, VIPs, Anticipazioni, Reality &raquo; Feed" href="https://www.ilgossip.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gossip, News, VIPs, Anticipazioni, Reality &raquo; Feed dei commenti" href="https://www.ilgossip.net/comments/feed/" />
<link id="hu-user-gfont" href="//fonts.googleapis.com/css?family=Poppins:300,400,500,600,700&subset=latin-ext" rel="stylesheet" type="text/css"><link rel="alternate" type="application/rss+xml" title="Gossip, News, VIPs, Anticipazioni, Reality &raquo; Andreas e Veronica Peparini: &#8216;Abbiamo scritto un libro contro i pregiudizi sulle coppie con grande differenza d’età come la nostra&#8230;&#8217; Feed dei commenti" href="https://www.ilgossip.net/2020/06/05/andreas-e-veronica-peparini-abbiamo-scritto-un-libro-contro-i-pregiudizi-sulle-coppie-con-grande-differenza-deta-come-la-nostra/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilgossip.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
/*! This file is auto-generated */
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilgossip.net/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ilgossip.net/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.ilgossip.net/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hueman-main-style-css'  href='https://www.ilgossip.net/wp-content/themes/hueman/assets/front/css/main.min.css?ver=3.5.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilgossip.net/wp-content/cache/wpfc-minified/bwxtl93/3xuar.css" media="all"/>
<style id='hueman-main-style-inline-css' type='text/css'>
body { font-family:'Poppins', sans-serif;font-size:1.06rem }@media only screen and (min-width: 720px) {
.nav > li { font-size:1.06rem; }
}.container-inner { max-width: 1200px; }::selection { background-color: #db18d1; }
::-moz-selection { background-color: #db18d1; }a,a+span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #db18d1; }input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #db18d1; }.post-format .format-container { border-color: #db18d1; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #db18d1!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #82b965; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #82b965; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #82b965; }
.post-comments::before { border-right-color: #82b965; }
.search-expand,
#nav-topbar.nav-container { background-color: #000000}@media only screen and (min-width: 720px) {
#nav-topbar .nav ul { background-color: #000000; }
}.is-scrolled #header .nav-container.desktop-sticky,
.is-scrolled #header .search-expand { background-color: #000000; background-color: rgba(0,0,0,0.90) }.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav ul { background-color: #000000; background-color: rgba(0,0,0,0.95) }#header { background-color: #ffffff; }
@media only screen and (min-width: 720px) {
#nav-header .nav ul { background-color: #ffffff; }
}
#header #nav-mobile { background-color: #1f003f; }.is-scrolled #header #nav-mobile { background-color: #1f003f; background-color: rgba(31,0,63,0.90) }#nav-header.nav-container, #main-header-search .search-expand { background-color: #db18d1; }
@media only screen and (min-width: 720px) {
#nav-header .nav ul { background-color: #db18d1; }
}
.site-title a img { max-height: 350px; }img { -webkit-border-radius: 2px; border-radius: 2px; }body { background-color: #ffffff; }
</style>
<!-- <link rel='stylesheet' id='hueman-font-awesome-css'  href='https://www.ilgossip.net/wp-content/themes/hueman/assets/front/css/font-awesome.min.css?ver=3.5.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.ilgossip.net/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.4.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilgossip.net/wp-content/cache/wpfc-minified/mkvwbodg/3xuar.css" media="all"/>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.ilgossip.net\/wp-admin\/admin-ajax.php","nonce":"817a22aade","hideEffect":"fade","position":"top","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script src='//www.ilgossip.net/wp-content/cache/wpfc-minified/g5rsdq78/3xuar.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.ilgossip.net/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script> -->
<!-- <script type='text/javascript' src='https://www.ilgossip.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://www.ilgossip.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.ilgossip.net\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"14668","token":"9dadd0ed32","debug":""};
/* ]]> */
</script>
<script src='//www.ilgossip.net/wp-content/cache/wpfc-minified/7kbdgvhr/3xuar.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.ilgossip.net/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script> -->
<!-- <script type='text/javascript' src='https://www.ilgossip.net/wp-content/themes/hueman/assets/front/js/libs/mobile-detect.min.js?ver=3.5.8' defer></script> -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-119111108-1' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-119111108-1', {"anonymize_ip":true} );
</script>
<link rel='https://api.w.org/' href='https://www.ilgossip.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilgossip.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilgossip.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.ilgossip.net/?p=14668' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilgossip.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgossip.net%2F2020%2F06%2F05%2Fandreas-e-veronica-peparini-abbiamo-scritto-un-libro-contro-i-pregiudizi-sulle-coppie-con-grande-differenza-deta-come-la-nostra%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilgossip.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgossip.net%2F2020%2F06%2F05%2Fandreas-e-veronica-peparini-abbiamo-scritto-un-libro-contro-i-pregiudizi-sulle-coppie-con-grande-differenza-deta-come-la-nostra%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.9.0" /><script data-ad-client="ca-pub-3031745994745701" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!--[if lt IE 9]>
<script src="https://www.ilgossip.net/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="https://www.ilgossip.net/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-3031745994745701",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
<meta name="onesignal" content="wordpress-plugin"/>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://www.ilgossip.net");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a2e1e94b-0cd1-4994-98ab-1b14108097dd';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.ilgossip.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vuoi ricevere tutte le nostre news in tempo reale?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Si, grazie';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, grazie';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Si, grazie';
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<link rel="icon" href="https://www.ilgossip.net/wp-content/uploads/2018/05/cropped-photo_1526055574132557052841-e1526057383904-8-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ilgossip.net/wp-content/uploads/2018/05/cropped-photo_1526055574132557052841-e1526057383904-8-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ilgossip.net/wp-content/uploads/2018/05/cropped-photo_1526055574132557052841-e1526057383904-8-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ilgossip.net/wp-content/uploads/2018/05/cropped-photo_1526055574132557052841-e1526057383904-8-270x270.png" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<style>
.qc-cmp-button,
.qc-cmp-button.qc-cmp-secondary-button:hover {
background-color: #000000 !important;
border-color: #000000 !important;
}
.qc-cmp-button:hover,
.qc-cmp-button.qc-cmp-secondary-button {
background-color: transparent !important;
border-color: #000000 !important;
}
.qc-cmp-alt-action,
.qc-cmp-link {
color: #000000 !important;
}
.qc-cmp-button,
.qc-cmp-button.qc-cmp-secondary-button:hover {
color: #ffffff !important;
}
.qc-cmp-button:hover,
.qc-cmp-button.qc-cmp-secondary-button {
color: #000000 !important;
}
.qc-cmp-small-toggle,
.qc-cmp-toggle {
background-color: #000000 !important;
border-color: #000000 !important;
}
.qc-cmp-main-messaging,
.qc-cmp-messaging,
.qc-cmp-sub-title,
.qc-cmp-privacy-settings-title,
.qc-cmp-purpose-list,
.qc-cmp-tab,
.qc-cmp-title,
.qc-cmp-vendor-list,
.qc-cmp-vendor-list-title,
.qc-cmp-enabled-cell,
.qc-cmp-toggle-status,
.qc-cmp-table,
.qc-cmp-table-header {
color: #000000 !important;
}
.qc-cmp-ui {
background-color: #ffffff !important;
}
.qc-cmp-table,
.qc-cmp-table-row {
border: 1px solid !important;
border-color: #000000 !important;
} 
#qcCmpButtons a {
text-decoration: none !important;
}
.qc-cmp-qc-link-container{
display:none;
}
</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-14668 single-format-standard wp-embed-responsive cookies-not-set col-2cl full-width wp-is-mobile header-mobile-sticky hu-header-img-full-width chrome">
<div id="wrapper">
<a class="screen-reader-text skip-link" href="#content">Salta al contenuto</a>
<header id="header" class="specific-mobile-menu-on one-mobile-menu mobile_menu header-ads-desktop  topbar-transparent has-header-img">
<nav class="nav-container group mobile-menu mobile-sticky " id="nav-mobile" data-menu-id="header-1">
<div class="mobile-title-logo-in-header"></div>
<!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
<div class="ham__navbar-span-wrapper">
<span class="ham-toggler-menu__span"></span>
</div>
</div> -->
<button class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
<span class="ham__navbar-span-wrapper">
<span class="line line-1"></span>
<span class="line line-2"></span>
<span class="line line-3"></span>
</span>
</button>
<div class="nav-text"></div>
<div class="nav-wrap container">
<ul class="nav container-inner group mobile-search">
<li>
<form role="search" method="get" class="search-form" action="https://www.ilgossip.net/">
<label>
<span class="screen-reader-text">Ricerca per:</span>
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Cerca" />
</form>                </li>
</ul>
<ul id="menu-navigazione" class="nav container-inner group"><li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226"><a href="https://www.ilgossip.net/category/uomini-e-donne/">Uomini e Donne</a></li>
<li id="menu-item-4618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4618"><a href="https://www.ilgossip.net/category/notizie-di-cronaca/">Notizie di cronaca</a></li>
<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227"><a href="https://www.ilgossip.net/category/vip-famosi/">VIP Famosi</a></li>
<li id="menu-item-224" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-224"><a href="https://www.ilgossip.net/category/amici/">Amici</a></li>
<li id="menu-item-3762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3762"><a href="https://www.ilgossip.net/category/cantante/">Cantanti</a></li>
<li id="menu-item-3761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3761"><a href="https://www.ilgossip.net/category/isola-dei-famosi/">Isola dei Famosi</a></li>
<li id="menu-item-7172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7172"><a href="https://www.ilgossip.net/category/trash/">Trash</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="https://www.ilgossip.net/category/le-iene/">Le iene</a></li>
<li id="menu-item-7171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7171"><a href="https://www.ilgossip.net/category/tale-e-quale-show/">Tale e quale show</a></li>
<li id="menu-item-7169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7169"><a href="https://www.ilgossip.net/category/calciatori/">Calciatori</a></li>
<li id="menu-item-7173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7173"><a href="https://www.ilgossip.net/category/xfactor/">Xfactor</a></li>
<li id="menu-item-7170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7170"><a href="https://www.ilgossip.net/category/pechino-express/">Pechino Express</a></li>
<li id="menu-item-7153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7153"><a href="https://www.ilgossip.net/category/grande-fratello/grande-fratello-vip-2018/">Grande Fratello VIP 2018</a></li>
<li id="menu-item-7174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7174"><a href="https://www.ilgossip.net/category/ballando-con-le-stelle/">ballando con le stelle</a></li>
<li id="menu-item-7087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7087"><a href="https://www.ilgossip.net/category/temptation-island-vip/">Temptation island vip</a></li>
<li id="menu-item-7175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7175"><a href="https://www.ilgossip.net/category/serie-tv/">Serie Tv</a></li>
</ul>      </div>
</nav><!--/#nav-topbar-->  
<div class="container group">
<div class="container-inner">
<div id="header-image-wrap">
<div class="group hu-pad central-header-zone">
<div id="header-widgets">
</div><!--/#header-ads-->
</div>
<a href="https://www.ilgossip.net/" rel="home"><img src="https://www.ilgossip.net/wp-content/uploads/2018/05/cropped-photo_1526055574132557052841-e1526057383904-7.png" width="539" height="221" alt="Gossip, News, VIPs, Anticipazioni, Reality" class="new-site-image" srcset="https://www.ilgossip.net/wp-content/uploads/2018/05/cropped-photo_1526055574132557052841-e1526057383904-7.png 539w, https://www.ilgossip.net/wp-content/uploads/2018/05/cropped-photo_1526055574132557052841-e1526057383904-7-150x62.png 150w, https://www.ilgossip.net/wp-content/uploads/2018/05/cropped-photo_1526055574132557052841-e1526057383904-7-300x123.png 300w" sizes="(max-width: 539px) 100vw, 539px" /></a>          </div>
</div><!--/.container-inner-->
</div><!--/.container-->
</header><!--/#header-->
<div class="container" id="page">
<div class="container-inner">
<div class="main">
<div class="main-inner group">
<section class="content" id="content">
<div class="page-title hu-pad group">
<ul class="meta-single group">
<li class="category"><a href="https://www.ilgossip.net/category/amici/" rel="category tag">Amici</a> <span>/</span> <a href="https://www.ilgossip.net/category/news/" rel="category tag">news</a></li>
<li class="comments"><a href="https://www.ilgossip.net/2020/06/05/andreas-e-veronica-peparini-abbiamo-scritto-un-libro-contro-i-pregiudizi-sulle-coppie-con-grande-differenza-deta-come-la-nostra/#respond"><i class="far fa-comments"></i>0</a></li>
</ul>
</div><!--/.page-title-->
<div class="hu-pad group">
<article class="post-14668 post type-post status-publish format-standard has-post-thumbnail hentry category-amici category-news tag-amici tag-amici-di-maria-de-filippi tag-andreas-muller tag-maria-de-filippi tag-milf tag-temptation-island tag-gossip tag-trash tag-veronica-peparini">
<div class="post-inner group">
<h1 class="post-title entry-title">Andreas e Veronica Peparini: &#8216;Abbiamo scritto un libro contro i pregiudizi sulle coppie con grande differenza d’età come la nostra&#8230;&#8217;</h1>
<p class="post-byline">
di   <span class="vcard author">
<span class="fn"><a href="https://www.ilgossip.net/author/gestione/" title="Articoli scritti da Ilgossip" rel="author">Ilgossip</a></span>
</span>
&middot;
<time class="published" datetime="2020-06-05T17:51:42+02:00">5 Giugno 2020</time>
</p>
<div class="clear"></div>
<div class="entry themeform share">
<div class="entry-inner">
<div class="at-above-post addthis_tool" data-url="https://www.ilgossip.net/2020/06/05/andreas-e-veronica-peparini-abbiamo-scritto-un-libro-contro-i-pregiudizi-sulle-coppie-con-grande-differenza-deta-come-la-nostra/"></div><div id="">
<p>Andreas Muller e Veronica Peparini sono così sicuri del proprio amore da aver scritto un <strong>libro </strong>contro i<strong> pregiudizi</strong> sulle coppie che hanno grande <strong>differenza d’età</strong>, proprio come la loro. Tra il ballerino e la coreografa ci sono infatti ben <strong>25 anni </strong>di differenza (lei ne ha 49 e lui 24), ma il loro rapporto è ben saldo e a quanto pare molto più equilibrato di tanti amori tra coetanei. Così poche ore fa tramite un <strong>video</strong> pubblicato su <em>Instagram</em>, i due hanno annunciato di aver scritto un libro dal titolo <em>‘L’amore non è un numero’</em> (il riferimento alla differenza d’età è molto chiaro). <em>“Vogliamo rubare la vostra attenzione solo per qualche secondo perché vogliamo darvi una notizia importante. No, Veronica non è incinta e no, non ci stiamo per sposare. Almeno per ora”</em>, ha detto lui nella clip.</p><div class='code-block code-block-16' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="SC_TBlock_670625" class="SC_TBlock">loading...</div>
<script type="text/javascript">
(sc_adv_out = window.sc_adv_out || []).push({
id : "670625",
domain : "n.ads1-adnow.com"
});
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js" async></script></div>
<figure class="caption"><img   src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ilgossip.net/wp-content/uploads/2020/06/andreas-muller-e-veronica-peparini-hanno-scritto-un-libro-contro-i-pregiudizi-sulle-coppie-con-grande-differenza-deta-come-la-loro_5eda690aea989.jpeg"  alt="Veronica Peparini, 49 anni, e Andreas Muller, 24, hanno annunciato l'uscita del loro libro, 'L'amore non è un numero'" /><figcaption>Veronica Peparini, 49 anni, e Andreas Muller, 24, hanno annunciato l&#8217;uscita del loro libro, &#8216;L&#8217;amore non è un numero&#8217;</figcaption></figure>
<p style="text-align: right;">“<em>Abbiamo un regalo per voi. Abbiamo scritto un <strong>libro</strong>, siamo felici di poterlo annunciare. Lo abbiamo fatto principalmente per le persone che ci sostengono, ma anche per quelle che non ci conoscono e che a primo impatto potrebbero dire chissenefrega di questo libro”</em>, ha continuato Andreas. <em>“E’ contro qualsiasi tipo di <strong>pregiudizio</strong>. Vogliamo dare forza a quelle persone che magari sono bloccate nell’<strong>amore </strong>o nella vita dalle regole o dagli schemi”</em>, ha quindi concluso, ancora una volta facendo riferimento alle tante critiche ricevute in questo anno e mezzo di relazione pubblica.</p>
<figure class="caption"><img   src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ilgossip.net/wp-content/uploads/2020/06/andreas-muller-e-veronica-peparini-hanno-scritto-un-libro-contro-i-pregiudizi-sulle-coppie-con-grande-differenza-deta-come-la-loro_5eda690b7a495.jpeg"  alt="La copertina della prima fatica letteraria della coppia" /><figcaption>La copertina della prima fatica letteraria della coppia</figcaption></figure>
<p>Poco tempo fa era stata Veronica a commentare la differenza d’età con Andreas e a spiegare di essere consapevole che si tratta di un fatto poco comune, ma che comunque i <strong>25 anni</strong> che li separano non hanno un impatto particolarmente forte sul loro rapporto, almeno nel quotidiano.<em> “Sarebbe sciocco ignorarla perché c’è. Credo però che in <strong>amore </strong>non sia un elemento decisivo: ognuno vive quello che sente”</em>, ha detto.</p>
<p>Scritto da: la Redazione il 5/6/2020.</p>
</div>
<p>Fonte: https://www.gossip.it/news/andreas-muller-veronica-peparini-libro-differenza-eta-news.html</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.ilgossip.net/2020/06/05/andreas-e-veronica-peparini-abbiamo-scritto-un-libro-contro-i-pregiudizi-sulle-coppie-con-grande-differenza-deta-come-la-nostra/"></div><!-- AddThis Share Buttons generic via filter on the_content --><!-- AI CONTENT END 2 -->
<nav class="pagination group">
</nav><!--/.pagination-->
</div>
<div class="sharrre-container ">
<span>Condividi</span>
<div id="twitter" data-url="https://www.ilgossip.net/2020/06/05/andreas-e-veronica-peparini-abbiamo-scritto-un-libro-contro-i-pregiudizi-sulle-coppie-con-grande-differenza-deta-come-la-nostra/" data-text="Andreas e Veronica Peparini: &#8216;Abbiamo scritto un libro contro i pregiudizi sulle coppie con grande differenza d’età come la nostra&#8230;&#8217;" data-title="Tweet"><a class="box" href="#"><div class="count" href="#"><i class="fas fa-plus"></i></div><div class="share"><i class="fab fa-twitter"></i></div></a></div>
<div id="facebook" data-url="https://www.ilgossip.net/2020/06/05/andreas-e-veronica-peparini-abbiamo-scritto-un-libro-contro-i-pregiudizi-sulle-coppie-con-grande-differenza-deta-come-la-nostra/" data-text="Andreas e Veronica Peparini: &#8216;Abbiamo scritto un libro contro i pregiudizi sulle coppie con grande differenza d’età come la nostra&#8230;&#8217;" data-title="Like"></div>
</div><!--/.sharrre-container-->
<style type="text/css"></style>
<script type="text/javascript">
// Sharrre
jQuery( function($) {
//<temporary>
$('head').append( $( '<style>', { id : 'hide-sharre-count', type : 'text/css', html:'.sharrre-container.no-counter .box .count {display:none;}' } ) );
//</temporary>
$('#twitter').sharrre({
share: {
twitter: true
},
template: '<a class="box" href="#"><div class="count" href="#"><i class="fa fa-plus"></i></div><div class="share"><i class="fab fa-twitter"></i></div></a>',
enableHover: false,
enableTracking: true,
buttons: { twitter: {via: ''}},
click: function(api, options){
api.simulateClick();
api.openPopup('twitter');
}
});
$('#facebook').sharrre({
share: {
facebook: true
},
template: '<a class="box" href="#"><div class="count" href="#"><i class="fa fa-plus"></i></div><div class="share"><i class="fab fa-facebook-square"></i></div></a>',
enableHover: false,
enableTracking: true,
buttons:{layout: 'box_count'},
click: function(api, options){
api.simulateClick();
api.openPopup('facebook');
}
});
// Scrollable sharrre bar, contributed by Erik Frye. Awesome!
var $_shareContainer = $(".sharrre-container"),
$_header         = $('#header'),
$_postEntry      = $('.entry'),
$window          = $(window),
startSharePosition = $_shareContainer.offset(),//object
contentBottom    = $_postEntry.offset().top + $_postEntry.outerHeight(),
topOfTemplate    = $_header.offset().top,
topSpacing       = _setTopSpacing();
//triggered on scroll
shareScroll = function(){
var scrollTop     = $window.scrollTop() + topOfTemplate,
stopLocation  = contentBottom - ($_shareContainer.outerHeight() + topSpacing);
$_shareContainer.css({position : 'fixed'});
if( scrollTop > stopLocation ){
$_shareContainer.css( { position:'relative' } );
$_shareContainer.offset(
{
top: contentBottom - $_shareContainer.outerHeight(),
left: startSharePosition.left,
}
);
}
else if (scrollTop >= $_postEntry.offset().top - topSpacing){
$_shareContainer.css( { position:'fixed',top: '100px' } );
$_shareContainer.offset(
{
//top: scrollTop + topSpacing,
left: startSharePosition.left,
}
);
} else if (scrollTop < startSharePosition.top + ( topSpacing - 1 ) ) {
$_shareContainer.css( { position:'relative' } );
$_shareContainer.offset(
{
top: $_postEntry.offset().top,
left:startSharePosition.left,
}
);
}
},
//triggered on resize
shareMove = function() {
startSharePosition = $_shareContainer.offset();
contentBottom = $_postEntry.offset().top + $_postEntry.outerHeight();
topOfTemplate = $_header.offset().top;
_setTopSpacing();
};
/* As new images load the page content body gets longer. The bottom of the content area needs to be adjusted in case images are still loading. */
setTimeout( function() {
contentBottom = $_postEntry.offset().top + $_postEntry.outerHeight();
}, 2000);
function _setTopSpacing(){
var distanceFromTop  = 20;
if( $window.width() > 1024 ) {
topSpacing = distanceFromTop + $('.nav-wrap').outerHeight();
} else {
topSpacing = distanceFromTop;
}
return topSpacing;
}
//setup event listeners
$window.scroll( _.throttle( function() {
if ( $window.width() > 719 ) {
shareScroll();
} else {
$_shareContainer.css({
top:'',
left:'',
position:''
})
}
}, 50 ) );
$window.resize( _.debounce( function() {
if ( $window.width() > 719 ) {
shareMove();
} else {
$_shareContainer.css({
top:'',
left:'',
position:''
})
}
}, 50 ) );
});
</script>
<div class="clear"></div>
</div><!--/.entry-->
</div><!--/.post-inner-->
</article><!--/.post-->
<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="SC_TBlock_670625" class="SC_TBlock">loading...</div>
<script type="text/javascript">
(sc_adv_out = window.sc_adv_out || []).push({
id : "670625",
domain : "n.ads1-adnow.com"
});
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js" async></script></div>
<div class="clear"></div>
<p class="post-tags"><span>Tag:</span> <a href="https://www.ilgossip.net/tag/amici/" rel="tag">amici</a><a href="https://www.ilgossip.net/tag/amici-di-maria-de-filippi/" rel="tag">amici di maria de filippi</a><a href="https://www.ilgossip.net/tag/andreas-muller/" rel="tag">andreas muller</a><a href="https://www.ilgossip.net/tag/maria-de-filippi/" rel="tag">Maria de Filippi</a><a href="https://www.ilgossip.net/tag/milf/" rel="tag">milf</a><a href="https://www.ilgossip.net/tag/temptation-island/" rel="tag">temptation island</a><a href="https://www.ilgossip.net/tag/gossip/" rel="tag">Top Gossip</a><a href="https://www.ilgossip.net/tag/trash/" rel="tag">trash</a><a href="https://www.ilgossip.net/tag/veronica-peparini/" rel="tag">Veronica Peparini</a></p>
<h4 class="heading">
<i class="far fa-hand-point-right"></i>Potrebbero interessarti anche...</h4>
<ul class="related-posts group">
<li class="related post-hover">
<article class="post-10596 post type-post status-publish format-standard has-post-thumbnail hentry category-amici category-uomini-e-donne category-vip-famosi tag-amici tag-giulia-de-lellis tag-irama tag-gossip tag-uomini-e-donne">
<div class="post-thumbnail">
<a href="https://www.ilgossip.net/2018/12/16/giulia-de-lellis-ed-irama-nessuna-crisi-anzi-coccole-e-gesti-damore-leggi-per-saperne-di-piu/" class="hu-rel-post-thumb">
<img  width="520" height="245"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ilgossip.net/wp-content/uploads/2018/12/giulia-de-lellis-irama--520x245.jpg"  class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="giulia-de-lellis-irama-" />																			</a>
<a class="post-comments" href="https://www.ilgossip.net/2018/12/16/giulia-de-lellis-ed-irama-nessuna-crisi-anzi-coccole-e-gesti-damore-leggi-per-saperne-di-piu/#respond"><i class="far fa-comments"></i>0</a>
</div><!--/.post-thumbnail-->
<div class="related-inner">
<h4 class="post-title entry-title">
<a href="https://www.ilgossip.net/2018/12/16/giulia-de-lellis-ed-irama-nessuna-crisi-anzi-coccole-e-gesti-damore-leggi-per-saperne-di-piu/" rel="bookmark" title="Permalink aGiulia De Lellis ed Irama: nessuna crisi, anzi, coccole e gesti d&#8217;amore! Leggi per saperne di più">Giulia De Lellis ed Irama: nessuna crisi, anzi, coccole e gesti d&#8217;amore! Leggi per saperne di più</a>
</h4><!--/.post-title-->
<div class="post-meta group">
<p class="post-date">
<time class="published updated" datetime="2018-12-16 23:11:26">16 Dicembre 2018</time>
</p>
<p class="post-byline" style="display:none">&nbsp;di    <span class="vcard author">
<span class="fn"><a href="https://www.ilgossip.net/author/gestione/" title="Articoli scritti da Ilgossip" rel="author">Ilgossip</a></span>
</span> &middot; Published <span class="published">16 Dicembre 2018</span>
</p>
</div><!--/.post-meta-->
</div><!--/.related-inner-->
</article>
</li><!--/.related-->
<li class="related post-hover">
<article class="post-10419 post type-post status-publish format-standard has-post-thumbnail hentry category-grande-fratello-vip-2018 category-vip-famosi tag-andrea-mainardi tag-francesco-monte tag-gfvip tag-giulia-salemi tag-ilary-blasi tag-silvia-provvedi tag-gossip tag-walter-nudo">
<div class="post-thumbnail">
<a href="https://www.ilgossip.net/2018/12/11/grande-fratello-vip-dagli-ascolti-al-vincitore-walter-nudo-guarda-il-video/" class="hu-rel-post-thumb">
<img  width="520" height="245"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ilgossip.net/wp-content/uploads/2018/12/eadc439c4f951fd73cc927e0599fc407-520x245.jpeg"  class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="walter-nudo-gtrande-fratello-vip-cince-ilary-blasi" />																			</a>
<a class="post-comments" href="https://www.ilgossip.net/2018/12/11/grande-fratello-vip-dagli-ascolti-al-vincitore-walter-nudo-guarda-il-video/#respond"><i class="far fa-comments"></i>0</a>
</div><!--/.post-thumbnail-->
<div class="related-inner">
<h4 class="post-title entry-title">
<a href="https://www.ilgossip.net/2018/12/11/grande-fratello-vip-dagli-ascolti-al-vincitore-walter-nudo-guarda-il-video/" rel="bookmark" title="Permalink aGrande Fratello Vip: dagli ascolti al vincitore Walter Nudo! Guarda il VIDEO">Grande Fratello Vip: dagli ascolti al vincitore Walter Nudo! Guarda il VIDEO</a>
</h4><!--/.post-title-->
<div class="post-meta group">
<p class="post-date">
<time class="published updated" datetime="2018-12-11 14:49:21">11 Dicembre 2018</time>
</p>
<p class="post-byline" style="display:none">&nbsp;di    <span class="vcard author">
<span class="fn"><a href="https://www.ilgossip.net/author/gestione/" title="Articoli scritti da Ilgossip" rel="author">Ilgossip</a></span>
</span> &middot; Published <span class="published">11 Dicembre 2018</span>
</p>
</div><!--/.post-meta-->
</div><!--/.related-inner-->
</article>
</li><!--/.related-->
<li class="related post-hover">
<article class="post-13298 post type-post status-publish format-standard has-post-thumbnail hentry category-grande-fratello category-grande-fratello-2019 category-news category-trash category-vip-famosi tag-cristian-imparato tag-gf16 tag-gf19 tag-gianmarco-onestini tag-grande-fratello tag-grande-fratello-2019 tag-luca-onestini tag-michael-terlizzi tag-trash">
<div class="post-thumbnail">
<a href="https://www.ilgossip.net/2019/05/14/grande-fratello-cristian-imparato-dopo-le-parole-di-luca-onestini-risponde-a-tono-leggi-cosa-e-accaduto/" class="hu-rel-post-thumb">
<img  width="520" height="245"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ilgossip.net/wp-content/uploads/2019/05/Screenshot_175-650x422-520x245.jpg"  class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
<a class="post-comments" href="https://www.ilgossip.net/2019/05/14/grande-fratello-cristian-imparato-dopo-le-parole-di-luca-onestini-risponde-a-tono-leggi-cosa-e-accaduto/#respond"><i class="far fa-comments"></i>0</a>
</div><!--/.post-thumbnail-->
<div class="related-inner">
<h4 class="post-title entry-title">
<a href="https://www.ilgossip.net/2019/05/14/grande-fratello-cristian-imparato-dopo-le-parole-di-luca-onestini-risponde-a-tono-leggi-cosa-e-accaduto/" rel="bookmark" title="Permalink aGrande Fratello: Cristian Imparato, dopo le parole di Luca Onestini, risponde a tono. Leggi cosa è accaduto">Grande Fratello: Cristian Imparato, dopo le parole di Luca Onestini, risponde a tono. Leggi cosa è accaduto</a>
</h4><!--/.post-title-->
<div class="post-meta group">
<p class="post-date">
<time class="published updated" datetime="2019-05-14 23:25:29">14 Maggio 2019</time>
</p>
<p class="post-byline" style="display:none">&nbsp;di    <span class="vcard author">
<span class="fn"><a href="https://www.ilgossip.net/author/gestione/" title="Articoli scritti da Ilgossip" rel="author">Ilgossip</a></span>
</span> &middot; Published <span class="published">14 Maggio 2019</span>
</p>
</div><!--/.post-meta-->
</div><!--/.related-inner-->
</article>
</li><!--/.related-->
</ul><!--/.post-related-->
<section id="comments" class="themeform">
<!-- comments open, no comments -->
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/05/andreas-e-veronica-peparini-abbiamo-scritto-un-libro-contro-i-pregiudizi-sulle-coppie-con-grande-differenza-deta-come-la-nostra/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.ilgossip.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='14668' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dda40daec7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="175"/></p></form>	</div><!-- #respond -->
<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</section><!--/#comments-->          </div><!--/.hu-pad-->
</section><!--/.content-->
<div class="sidebar s1 collapsed" data-position="right" data-layout="col-2cl" data-sb-id="s1">
<button class="sidebar-toggle" title="Espandi la barra laterale"><i class="fas sidebar-toggle-arrows"></i></button>
<div class="sidebar-content">
<div class="sidebar-top group">
<p>Seguici:</p>                    <ul class="social-links"><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Seguici su Facebook" aria-label="Seguici su Facebook" href="https://www.facebook.com/ilgossip.net/" target="_blank" ><i class="fab fa-facebook"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Seguici su Instagram" aria-label="Seguici su Instagram" href="https://www.instagram.com/ilgossipitalia/" target="_blank" ><i class="fab fa-instagram"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Seguici su Twitter" aria-label="Seguici su Twitter" href="https://twitter.com/ilgossipitalia" target="_blank" ><i class="fab fa-twitter"></i></a></li></ul>  			</div>
<ul class="post-nav group">
<li class="next"></li>
<li class="previous"><a href="https://www.ilgossip.net/2020/06/05/alessandro-graziani-contro-pago-mi-ha-usato-per-vendere-il-suo-libro/" rel="prev"><i class="fas fa-chevron-left"></i><strong>Articolo precedente</strong> <span>Alessandro Graziani contro Pago: &#8216;Mi ha usato per vendere il suo libro&#8230;&#8217;</span></a></li>
</ul>
<div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.ilgossip.net/">
<label>
<span class="screen-reader-text">Ricerca per:</span>
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Cerca" />
</form></div>
<div id="wpp-2" class="widget popular-posts">
<h3 class="widget-title">Articoli più visti</h3><!-- cached -->
<!-- WordPress Popular Posts -->
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.ilgossip.net/2020/06/02/stefano-de-martino-le-prime-parole-sulla-crisi-con-la-moglie-belen-leggi-la-sua-intervista/" target="_self"><img data-img-src="https://www.ilgossip.net/wp-content/uploads/wordpress-popular-posts/14560-featured-75x75.jpeg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.ilgossip.net/2020/06/02/stefano-de-martino-le-prime-parole-sulla-crisi-con-la-moglie-belen-leggi-la-sua-intervista/" class="wpp-post-title" target="_self">Stefano De Martino: le prime parole sulla crisi con la moglie Belen. Leggi la sua intervista&#8230;</a>
<span class="wpp-meta post-stats"><span class="wpp-views">2.328 views</span></span>
</li>
<li>
<a href="https://www.ilgossip.net/2020/06/03/non-tarda-ad-arrivare-la-risposta-di-serena-abbi-il-coraggio-di-dire-perche-ti-ho-sbattuto-fuori-di-casa/" target="_self"><img data-img-src="https://www.ilgossip.net/wp-content/uploads/wordpress-popular-posts/14600-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.ilgossip.net/2020/06/03/non-tarda-ad-arrivare-la-risposta-di-serena-abbi-il-coraggio-di-dire-perche-ti-ho-sbattuto-fuori-di-casa/" class="wpp-post-title" target="_self">Non tarda ad arrivare la risposta di Serena: &#8216;Abbi il coraggio di dire perché ti ho sbattuto fuori di casa’</a>
<span class="wpp-meta post-stats"><span class="wpp-views">1.469 views</span></span>
</li>
<li>
<a href="https://www.ilgossip.net/2020/05/10/scoop-ad-uomini-e-donne-ecco-chi-e-lalchimista-di-giovanna/" target="_self"><img data-img-src="https://www.ilgossip.net/wp-content/uploads/wordpress-popular-posts/13995-featured-75x75.jpg" width="75" height="75" alt="Alchimista-davide-bosone" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.ilgossip.net/2020/05/10/scoop-ad-uomini-e-donne-ecco-chi-e-lalchimista-di-giovanna/" class="wpp-post-title" target="_self">Scoop ad uomini e donne Ecco chi è l&#8217;alchimista di Giovanna</a>
<span class="wpp-meta post-stats"><span class="wpp-views">1.144 views</span></span>
</li>
<li>
<a href="https://www.ilgossip.net/2020/05/29/ex-professore-di-amici-si-e-sposato-con-unalunna-e-sono-diventati-genitori/" target="_self"><img data-img-src="https://www.ilgossip.net/wp-content/uploads/wordpress-popular-posts/14459-featured-75x75.jpeg" width="75" height="75" alt="amici-19-raffaella-carrà-mara-venier.jpeg" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.ilgossip.net/2020/05/29/ex-professore-di-amici-si-e-sposato-con-unalunna-e-sono-diventati-genitori/" class="wpp-post-title" target="_self">Ex professore di Amici si è sposato con un’alunna e sono diventati genitori.</a>
<span class="wpp-meta post-stats"><span class="wpp-views">1.068 views</span></span>
</li>
</ul>
</div>
<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="SC_TBlock_543777" class="SC_TBlock">loading...</div> 
<script type="text/javascript">
(sc_adv_out = window.sc_adv_out || []).push({
id : "543777",
domain : "n.ads1-adnow.com"
});
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script></div></div>
</div><!--/.sidebar-content-->
</div><!--/.sidebar-->
        </div><!--/.main-inner-->
</div><!--/.main-->
</div><!--/.container-inner-->
</div><!--/.container-->
<footer id="footer">
<section class="container" id="footer-bottom">
<div class="container-inner">
<a id="back-to-top" href="#"><i class="fas fa-angle-up"></i></a>
<div class="hu-pad group">
<div class="grid one-half">
<div id="copyright">
<p>Questo blog non rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicita' Non puo pertanto considerarsi un prodotto editoriale ai sensi della legge n. 62 del 7.03.2001. Il creatore del blog non e' responsabile del contenuto dei commenti ai post, ne' del contenuto dei siti linkati. Alcuni testi o immagini inseriti in questo blog sono tratti da internet e, pertanto, considerati di pubblico dominio; qualora la loro pubblicazione violasse eventuali diritti d'autore, vogliate comunicarlo via email. Saranno immediatamente rimossi. <!-- Inizio Codice Convalida zazoom --> <a href="https://www.zazoom.it/zoom/utente.asp?ut=1657" target="_blank" title="Segnala a Zazoom - Blog Directory - Aggregatore Feed"><img width="25" src="https://www.zazoom.it/share.png" alt="Segnala a Zazoom - Blog Directory" /></a> <!-- Fine Codice Convalida zazoom --></p>
</div><!--/#copyright-->
</div>
<div class="grid one-half last">
<ul class="social-links"><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Seguici su Facebook" aria-label="Seguici su Facebook" href="https://www.facebook.com/ilgossip.net/" target="_blank" ><i class="fab fa-facebook"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Seguici su Instagram" aria-label="Seguici su Instagram" href="https://www.instagram.com/ilgossipitalia/" target="_blank" ><i class="fab fa-instagram"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Seguici su Twitter" aria-label="Seguici su Twitter" href="https://twitter.com/ilgossipitalia" target="_blank" ><i class="fab fa-twitter"></i></a></li></ul>                                    </div>
</div><!--/.hu-pad-->
</div><!--/.container-inner-->
</section><!--/.container-->
</footer><!--/#footer-->
</div><!--/#wrapper-->
<script type="text/javascript">
(function(){
document.addEventListener('DOMContentLoaded', function(){
let wpp_widgets = document.querySelectorAll('.popular-posts-sr');
if ( wpp_widgets ) {
for (let i = 0; i < wpp_widgets.length; i++) {
let wpp_widget = wpp_widgets[i];
WordPressPopularPosts.theme(wpp_widget);
}
}
});
})();
</script>
<script>
var WPPImageObserver = null;
function wpp_load_img(img) {
if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
return;
img.src = img.dataset.imgSrc;
if ( 'imgSrcset' in img.dataset ) {
img.srcset = img.dataset.imgSrcset;
img.removeAttribute('data-img-srcset');
}
img.classList.remove('wpp-lazyload');
img.removeAttribute('data-img-src');
img.classList.add('wpp-lazyloaded');
}
function wpp_observe_imgs(){
let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
wpp_widgets = document.querySelectorAll('.popular-posts-sr');
if ( wpp_images.length || wpp_widgets.length ) {
if ( 'IntersectionObserver' in window ) {
WPPImageObserver = new IntersectionObserver(function(entries, observer) {
entries.forEach(function(entry) {
if (entry.isIntersecting) {
let img = entry.target;
wpp_load_img(img);
WPPImageObserver.unobserve(img);
}
});
});
if ( wpp_images.length ) {
wpp_images.forEach(function(image) {
WPPImageObserver.observe(image);
});
}
if ( wpp_widgets.length ) {
for (var i = 0; i < wpp_widgets.length; i++) {
let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');
if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
}
if ( wpp_widget_images.length ) {
wpp_widget_images.forEach(function(image) {
WPPImageObserver.observe(image);
});
}
}
}
} /** Fallback for older browsers */
else {
if ( wpp_images.length ) {
for (var i = 0; i < wpp_images.length; i++) {
wpp_load_img(wpp_images[i]);
wpp_images[i].classList.remove('wpp-lazyloaded');
}
}
if ( wpp_widgets.length ) {
for (var j = 0; j < wpp_widgets.length; j++) {
let wpp_widget = wpp_widgets[j],
wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');
if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
}
if ( wpp_widget_images.length ) {
for (var k = 0; k < wpp_widget_images.length; k++) {
wpp_load_img(wpp_widget_images[k]);
wpp_widget_images[k].classList.remove('wpp-lazyloaded');
}
}
}
}
}
}
}
document.addEventListener('DOMContentLoaded', function() {
wpp_observe_imgs();
// When an ajaxified WPP widget loads,
// Lazy load its images
document.addEventListener('wpp-onload', function(){
wpp_observe_imgs();
});
});
</script>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_language":"it","ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-8a587a31d2c57a0955105a8f1935cc13","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
(function() {
var first_load_interval_id = setInterval(function () {
if (typeof window.addthis !== 'undefined') {
window.clearInterval(first_load_interval_id);
if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
window.addthis.layers(window.addthis_layers);
}
if (Array.isArray(window.addthis_layers_tools)) {
for (i = 0; i < window.addthis_layers_tools.length; i++) {
window.addthis.layers(window.addthis_layers_tools[i]);
}
}
}
},1000)
}());
</script><script type='text/javascript' src='https://www.ilgossip.net/wp-content/plugins/hueman-addons/addons/assets/front/js/jQuerySharrre.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.ilgossip.net/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":false,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"1","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100,"threshold":0}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":true,"mobile":true},"sidebarOneWidth":"340","sidebarTwoWidth":"260","isWPMobile":"1","menuStickyUserSettings":{"desktop":"no_stick","mobile":"stick_always"},"mobileSubmenuExpandOnClick":"","submenuTogglerIcon":"<i class=\"fas fa-angle-down\"><\/i>","isDevMode":"","ajaxUrl":"https:\/\/www.ilgossip.net\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"ef9764756d"},"isWelcomeNoteOn":"","welcomeContent":"","i18n":{"collapsibleExpand":"Espandi","collapsibleCollapse":"Riduci"},"deferFontAwesome":"","fontAwesomeUrl":"https:\/\/www.ilgossip.net\/wp-content\/themes\/hueman\/assets\/front\/css\/font-awesome.min.css?3.5.8","mainScriptUrl":"https:\/\/www.ilgossip.net\/wp-content\/themes\/hueman\/assets\/front\/js\/scripts.min.js?3.5.8","flexSliderNeeded":"","flexSliderOptions":{"is_rtl":false,"has_touch_support":true,"is_slideshow":false,"slideshow_speed":5000},"fitTextMap":{"single_post_title":{"selectors":".single h1.entry-title","minEm":1.375,"maxEm":2.6200000000000001},"page_title":{"selectors":".page-title h1","minEm":1,"maxEm":1.3},"home_page_title":{"selectors":".home .page-title","minEm":1,"maxEm":1.2,"compression":2.5},"post_titles":{"selectors":".blog .post-title, .archive .post-title","minEm":1.375,"maxEm":1.4750000000000001},"featured_post_titles":{"selectors":".featured .post-title","minEm":1.375,"maxEm":2.125},"comments":{"selectors":".commentlist li","minEm":0.8125,"maxEm":0.93000000000000005,"compression":2.5},"entry":{"selectors":".entry","minEm":0.9375,"maxEm":1.125,"compression":2.5},"content_h1":{"selectors":".entry h1, .woocommerce div.product h1.product_title","minEm":1.7578125,"maxEm":2.671875},"content_h2":{"selectors":".entry h2","minEm":1.5234375,"maxEm":2.390625},"content_h3":{"selectors":".entry h3","minEm":1.40625,"maxEm":1.96875},"content_h4":{"selectors":".entry h4","minEm":1.2890625,"maxEm":1.6875},"content_h5":{"selectors":".entry h5","minEm":1.0546875,"maxEm":1.40625},"content_h6":{"selectors":".entry h6","minEm":0.9375,"maxEm":1.265625,"compression":2.5}},"userFontSize":"17","fitTextCompression":"1.5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgossip.net/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.5.8' defer></script>
<script type='text/javascript' src='https://www.ilgossip.net/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.4.1#pubid=ra-5b88230c82672eb9'></script>
<script type='text/javascript' src='https://www.ilgossip.net/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script>
<script async="async" type='text/javascript' src='https://www.ilgossip.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
<!--[if lt IE 9]>
<script src="https://www.ilgossip.net/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->
<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui la navigazione accetti automaticamente.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="OK, grazie">OK, grazie</a><a href="https://www.ilgossip.net/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Leggi di più">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="OK, grazie"></a></div>
</div>
<!-- / Cookie Notice plugin --><script>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</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.71191883087158 seconds, on 05-06-20 17:54:06 --><!-- via php -->